Cyclomoteur Québec

Pour les amateurs de cyclomoteur et scooter 49cc au Québec


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

PROBLÈME ÉLECTRIQUE AIDEZ MOI SVP!

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 PROBLÈME ÉLECTRIQUE AIDEZ MOI SVP! le Lun 22 Avr - 21:51

Salut tout le monde. J'ai un Yamaha Chappy 1978 (qu'on peut voir dans photos et videos des membres) et depuis 2 ans, je ne peux plus rouler avec parce que j'ai un problème électrique... Mes lumières brulent instantanément en les allumant... J'ai vérifier avec un voltmetre, et j'ai 0.6V en arrière et 60V en avant, et aussitôt que je donne un peu de gas, tout explose... J'ai changer la batterie, ainsi que le rectifier, qui est juste après la batterie (petit block noir que le + et le - de la batterie est brancher, et redistribué dans le chappy). Ça rien changer!!
J'ai cherché beaucoup sur internet pour trouver mon probleme, et a chaque fois on me disait "C'est le rectifier" mais jl'ai changer... Est-ce que ça ce peut que le rectifier que jai acheter n'ait jamais fonctionner?
Sinon quest-ce que ça pourrais être le problème??? C'est fatiguant, ça fait 2 ans que je paye les plaques sans même pouvoir rouler avec mon bébé chappy Sad
Merci de m'aider!!

Voir le profil de l'utilisateur

Alain

avatar
Admin
Il n'y aurait pas un "ground" sur le fillage de la lumière arrière...?
Si je me souviens bien, c'est un système 6 volts?
Avez-vous essayez une ampoule 12V à l'avant???

La majorité des anciennes mobylettes que j,ai eu, souvent lorsqu'il manquait une ampoules sur le système des phares, sa brûlait les autres automatiquement... Mais là je me souviens que mon CHAPPY avait une petite batterie avec régulateur. Je n'ai jamais eu ce problème, donc je ne peux pas bien, bien vous aidez....

Mais faut trouvé pourquoi seulement 0.6V derrière et le reste du magnétot sur le phare avant!

Bonne chance et donnez nous des nouvelles si vous trouvez le problème!

Alain Very Happy

Voir le profil de l'utilisateur http://cyclomoteurquebec.forumsclub.com
Salut tout le monde. Merci le l'attention porter à mon problème.

Je suis allé chez nadon sport, à saint-eustache, qui sont spécialiste Yamaha. Explique le problème au vendeur, lui me dit que c'est le rectifier. Il me dit "si tu veux, va voir le mecanicien dans le garage, fait 40 ans qui fait du yamaha". Va voir le mecanicien. Lui explique le problème. Lui me jure que c'est absolument le rectifier, et que c'est le petit morceau noir, à coté de la baterie (chose que javais déja changer). Je retourne voir le vendeur, je lui demande combien elle coute la pièce et si elle est encore disponible...
8$...
Je l'ai reçu, je l'ai brancher...
ÇA MARCHER!!
3 ans que je me prive de me promener en chappy pour un pièce à 8$...
Bref la morale de cette histoire, achetez pas des pièces sur Ebay... ça marche pas...

Voir le profil de l'utilisateur

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum